Vulnérabilité VMware Tools

01/09/2023
01/09/2023 Yourax

Vulnérabilité VMware Tools

Une vulnérabilité a été découverte dans VMware Tools. Elle permet à un attaquant de contourner la politique de sécurité.
Afin de conserver un niveau optimal de sécurité, nous vous conseillons de vous référer au bulletin de sécurité de l’éditeur et de mettre à jour votre solution dès que possible.

◾ Périmètres touchés :
VMware Tools versions 10.3.x à 12.x antérieures à 12.3.0 sur Windows
VMware Tools versions 10.3.x antérieures à 10.3.26 sur Linux
VMware Tools (open-vm-tools) versions 10.3.x à 12.x antérieures à 12.3.0 sur Linux

◾ Liens :
🔺 Lien éditeur : https://www.vmware.com/security/advisories/VMSA-2023-0019.html
🔺 Lien CVE-2023-20900 : https://www.cve.org/CVERecord?id=CVE-2023-20900

 

Si vous souhaitez être accompagné, contactez-nous à contact@ace-si.com


Pour voir le reste des bulletins d’informations : https://www.yourax.fr/actualite/bulletins-informations/

, , ,