Vulnérabilités Trend Micro

07/10/2021
Posted in Alerte
07/10/2021 Yourax

Vulnérabilités Trend Micro

Une vulnérabilité a été découverte ces derniers jours dans les produits Trend Micro Worry Free et Apex One qui permet à un attaquant de provoquer un déni de service et une élévation de privilèges. Bien qu’il soit courant de rencontrer des failles de sécurité sur des applications, il est néanmoins nécessaire de les considérer avec attention.

  • Si vous êtes client ApexOne SaaS et/ou WorryFree Services (WFBSS), vous avez normalement reçu le correctif nécessaire lors de la version de maintenance. Vous n’avez aucune manipulation à effectuer, nous vous conseillons tout de même de suivre les différentes mises à jour sur les machines protégées.
  • Si vous êtes client Apex One On Premise et/ou Worry Free (WFBS), les correctifs sont d’ores et déjà disponibles et téléchargeables sur le site de Trend Micro : https://success.trendmicro.com/solution/000289183

 

A PROPOS DU DEPLOIEMENT DES CORRECTIFS

Le déploiement d’un correctif reste une manipulation simple mais qui demande le respect de certaines procédures afin d’éviter toute incidence sur le bon fonctionnement de vos systèmes. Si vous souhaité être accompagné, nous vous invitons à contacter dès à présent votre chargé d’affaires Yourax habituel ou envoyez-nous un mail à contact@yourax.fr.